Installation — YAWIK 0.32 documentation


#1

you need at least PHP and a mongo database. For testing, you can use the php buildin server. Apache and ngix are known to work We’re developing using apache with mod_php5 enabled. But you can use ngix, too. If you don’t have a local mongoDB available you can try a provider like mlab.com or google.


Dies ist ein Begleitthema zum ursprünglichen Beitrag unter https://yawik.readthedocs.io/en/latest/installation